人人站CMS最低支持php什么版本?

2020-05-16 283

★安装环境要求★ 
服务器:Linux / Apache / IIS /Nginx

PHP版本:7.2及7.2以上
MYSQL版本:5.6以上

PS:php版本推荐7.2~7.4,mysql推荐使用5.6+


只要你的环境基本都符合了这些要求的话那么就可以开始建立网站了。

下载我们的人人站CMS安装包,下载解压后上传到服务器安装使用。


安装详细步骤,请参照《人人站模板安装教程》